制作公司网站教程:手机灵通信精选指标:实用波段(源码免费分享
本文摘要: 我们晚上好跟我们分享一个手机适用的灵通信副图指标:实用波段指标提示点十分明确,相信能给平时不在电脑旁看盘的朋友带来协助源码趋势线:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*98,5,1)-2*SMA(SMA((CLOSE-LLV(
我们晚上好跟我们分享一个手机适用的灵通信副图指标:实用波段

指标提示点十分明确,相信能给平时不在电脑旁看盘的朋友带来协助

源码


趋势线:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*98,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*98,5,1),3,1);

底部提示: IF(CROSS(趋势线,10),50,10),COLORMAGENTA;

A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);

B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));

D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);

牛市线:=A+100;

短时间线:=B+100;

中期线:=D+100;

顶部区域:=(中期线80) AND (REF(短时间线,1)>95 OR REF(短时间线,2)>95 ) AND 牛市线>60 AND 短时间线<83.5 AND 短期线<中期线 AND 短期线<牛市线+4;

顶部:=FILTER(顶部区域,4);

顶部提示: IF(顶部,60,90),COLORGREEN;


喜欢的朋友点下重视,在下方留言评论,转发分享,保藏

更多指标战法,继续更新!

【免责声明】本文仅代表作者或发布者个人观念,不代表(www.lmnkf.cn)及其所属公司官方发声,对文章观念有疑义请先联络作者或发布者自己修正,若内容触及侵权或违法信息,请先联络发布者或作者删除,若需我们协助请联络平台管理员,Emailcxb5918(本平台不支撑其他投诉反馈渠道,谢谢合作)。若需要学习以上相关常识请到巨推学院观看视频教程,网站地址www.tsllg.cn。

相关内容